BOM for Windows Ver.6.0
ダウンロード

VMware オプション Ver.6.0 SR2 向け vSphere 6.7 対応アップデートモジュール

VMware オプション

修正・更新モジュール

公開終了

[はじめに]
本修正モジュールを含む更新されたパッケージ「BOM 6.0 SR2 Rollup Package 2018.10.31」が公開されたことに伴い、本修正モジュールは公開を停止しました。

 

[ご案内]
適用可能なバージョン:BOM for Windows Ver.6.0 SR2

本アップデートモジュールは、VMware vSphere 6.7 を監視する際に適用する必要があります。
また本モジュールには VMware vSphere (ESXi) 6.5 への対応も含んでいます。

 

[注意事項]
本修正モジュールは Windows Server 2008 / Windows Vista 以降に対応し、Windows Server 2003 R2 および Windows XP 以前の OS では使用できません。

また、本アップデートモジュールは BOM for Windows Ver.6.0 SR2 専用ですので、BOM for Windows Ver.6.0 SR無し~SR1 をご利用の場合は本モジュールを適用される前に必ず「BOM for Windows Ver.6.0 SR2 バージョンアップインストーラ」を適用してください。
また、次の脆弱性対応モジュールが未適用の場合は、本アップデートモジュールの適用前に以下の順であらかじめ適用してください。

  1. OpenSSL脆弱性(CVE-2016-0702)対応モジュール
  2. BOM for Windows Ver.6.0 SR2 gSOAP 脆弱性(CVE-2017-9765)対応修正モジュール
  3. BOM for Windows Ver.6.0 SR2 OpenSSL脆弱性(CVE-2018-0739)対応モジュール

各モジュール個別の適用方法についてはそれぞれに同梱された Readme ファイルを確認してください。

 

[修正内容]
VMware vSphere 6.7 に対応しました。

 

[適用手順]
モジュールの適用方法については、以下のリンクよりダウンロードしたアーカイブに同梱されている「ReadMe.txt」を参照してください

 

[更新履歴]
2018年07月11日 初版公開
2018年11月09日 「BOM 6.0 SR2 Rollup Package 2018.10.31」公開に伴い、本修正モジュールの公開を停止
2018年12月06日 OS の制限を追記

[公開終了] VMware オプション Ver.6.0 SR2 向け vSphere 6.7 対応アップデートモジュール